Create your blog and photo album with postbit
Create your blog and photo album

Create new post

Content:

Upload a picture:
Tags (keywords separated by comma)

Save Cancel
becker07hvidberg:   Followers: 0 ; Following: 0


Tips Gampang Membagi BW ke Banyak Komputer



Memberi Bandwidth Otomatis di Mikrotik Router tersebut lebih menggembirakan daripada Menyatukan bandwidth Mikrotik Router Secara manual. cara menggunakan moden Systemnya di sini adalah misalkan dikau mempunyai bandwidth 1mbps sebanyak 10 komputer pangku, jika yang main Semata-mata satu computer maka bandwidth yang pada dapat merupakan 1mb, apabila yang main dua computer maka bandwidth yang pada dapat 512Kbps Per komputer kabin, jika yang main 4 computer oleh karena itu bandwidth yang di sanggup 256Kbps Per computer, demi seterusnya, penggolongan tersebut Secara Otomatis pada lakukan mikrotik Router, seperti itu tutorialnya:

Copykan script dibawah ini ke dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang warna marah sesuai dengan konfigurasi pola masing-masing
Copy paste ke new stasiun mikrotik
Oleh karena itu hasilnya diantaranya gambar dibawah ini

Post by becker07hvidberg (2016-11-05 08:46)

Post your comment:

Name: Email: Site:


| Explore users | New posts | Create your blog | Create your photo album |
| About Postbit | Our blog | Terms of use | Contact Postbit |


Copyright © 2017 - postbit.com